cross-site-scripting

Affected packages
php70-ja-wordpress < 4.9.2
php71-ja-wordpress < 4.9.2
php72-ja-wordpress < 4.9.2
wordpress < 4.9.2
php56-ja-wordpress < 4.9.2

Details

VuXML ID 6c43ad76-a10c-5b11-9f71-5f4dea6b42f1
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://nvd.nist.gov/vuln/detail/CVE-2018-5776