cross-site-scripting

Affected packages
horde < 3.1.2

Details

VuXML ID 6ee0dbfa-4f24-51a7-bfaf-3ecb99486953
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2005-4080