arbitrary-code-execution

Affected packages
libextractor < 0.5.3nb1
poppler < 0.3.3nb2
poppler
poppler
gpdf < 2.10.0nb2

Details

VuXML ID 6fb22dd8-0ec6-55fb-9874-9558e915c3c6
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2005-3191