cross-site-scripting

Affected packages
php70-ja-wordpress < 4.6.1
php71-ja-wordpress < 4.6.1
wordpress < 4.6.1
php56-ja-wordpress < 4.6.1

Details

VuXML ID 7491227e-a881-5ac5-bf70-ec118fe26994
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2016-7168