arbitrary-code-execution

Affected packages
22 <= emacs-nox11 < 22.1nb3
22 <= emacs < 22.1nb3

Details

VuXML ID 761918e7-d94d-5d41-a45e-44787d64e724
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-5795