array-overflow

Affected packages
ffmpeg < 20130206.1.1.2

Details

VuXML ID 76be53d4-312a-57ef-8354-7f241953a525
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name 2013-0864