arbitrary-code-execution

Affected packages
vlc < 0.8.6fnb2

Details

VuXML ID 771d4abf-3c19-5ed4-ac1f-b5373956a549
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2008-2430