arbitrary-code-execution

Affected packages
mit-krb5 < 1.4.2nb9

Details

VuXML ID 78da6220-0a7c-57a3-8e65-3b39f10ef109
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-4212