cross-site-scripting

Affected packages
phpmyadmin < 4.2.6

Details

VuXML ID 7989ea0b-07d2-5be9-b87d-9e25c496e9b5
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security/PMASA-2014-4.php