arbitrary-code-execution

Affected packages
sylpheed < 2.4.5
claws-mail < 3.0.0

Details

VuXML ID 7d8cfc01-5ffa-57df-9a07-f27c42615a58
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-2958