buffer-overflow

Affected packages
gimp < 2.6.11nb9

Details

VuXML ID 7ead0c24-f436-5e51-86d6-24fe0f66ca50
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2011-2896