arbitrary-code-execution

Affected packages
suse32_gtk2 < 13.1nb4
suse_gtk2 < 13.1nb4

Details

VuXML ID 8163c22e-bfac-52a6-92d3-a8a251cf6768
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://lists.opensuse.org/opensuse-updates/2014-12/msg00062.html