denial-of-service

Affected packages
1.2.6 <= png <= 1.2.7nb99
1.0.16 <= png <= 1.0.17nb99

Details

VuXML ID 823dc3bb-44e5-568b-9566-744bd63ed669
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2006-0481