denial-of-service

Affected packages
openssl < 0.9.8gnb1

Details

VuXML ID 82f9b30b-9db3-560c-886b-f63e9062ce93
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2008-1672