buffer-overrun

Affected packages
3.3.0 <= samba < 3.3.14

Details

VuXML ID 83100e8b-e968-5cd1-9420-0d4fc4f136c8
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.samba.org/samba/security/CVE-2010-3069.html