cross-site-scripting

Affected packages
php70-nextcloud < 11.0.3
php71-nextcloud < 11.0.3
9.0 <= php56-owncloud < 9.058
9.0 <= php70-owncloud < 9.058
9.0 <= php71-owncloud < 9.058
9.1 <= php56-owncloud < 9.1.5
9.1 <= php70-owncloud < 9.1.5
9.1 <= php71-owncloud < 9.1.5
php56-nextcloud < 11.0.3

Details

VuXML ID 865cbe7f-30ec-5a2f-857e-066d7da4e80c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://nvd.nist.gov/vuln/detail/CVE-2017-0891