denial-of-service

Affected packages
apache6
apache6
apache6
apache6
1.3.25 <= apache6 <= 1.3.29nb99
1.3.30 <= apache6 <= 1.3.30nb99
apache
apache
apache
apache
apache
1.3.25 <= apache <= 1.3.29nb99
1.3.30 <= apache <= 1.3.30nb99
apache6

Details

VuXML ID 86956939-7a63-5910-be32-37be09849bd3
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2004-0492