cross-site-scripting

Affected packages
2.0 <= apache < 2.0.59nb6
2.2.0 <= apache < 2.2.4nb6
apache < 1.3.37nb2

Details

VuXML ID 86c04ef0-67a2-5efc-95ce-c317ee214869
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://nvd.nist.gov/nvd.cfm?cvename=CVE-2006-5752