arbitrary-code-execution

Affected packages
camlimages < 3.0.2

Details

VuXML ID 881ea643-ef0b-5815-9c32-5c02a4307047
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-2660