bypass-security-check

Affected packages
wordpress < 2.8.4

Details

VuXML ID 8c638cb5-9613-5fbd-8d97-aa1a83ea40fb
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://wordpress.org/development/2009/08/2-8-4-security-release/