buffer-overflow

Affected packages
xine-lib < 1.1.9.1

Details

VuXML ID 8e2b0c54-ed6c-5a31-afc6-8552a92b886e
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2008-0225