arbitrary-code-execution

Affected packages
apollo <= 9nb99

Details

VuXML ID 8fb79db3-b109-51eb-8cfc-219e7dca4a44
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://activemq.apache.org/security-advisories.data/CVE-2015-5254-announcement.txt