arbitrary-code-execution

Affected packages
jenkins < 1.650
jenkins < 1.642.2

Details

VuXML ID 90a093bb-d1fd-5bc8-a907-d959ca1c9aff
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-0788