cross-site-scripting

Affected packages
firefox-bin < 1.5.0.9
firefox-gtk1 < 1.5.0.9
2.0 <= firefox < 2.0.0.1
2.0 <= firefox-bin < 2.0.0.1
2.0 <= firefox-gtk1 < 2.0.0.1
seamonkey < 1.0.7
seamonkey-bin < 1.0.7
seamonkey-gtk1 < 1.0.7
thunderbird < 1.5.0.9
thunderbird-gtk1 < 1.5.0.9
firefox < 1.5.0.9

Details

VuXML ID 946087c0-1c94-51ce-8f62-64c38c2d3f32
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.mozilla.org/security/announce/2006/mfsa2006-72.html