cross-site-scripting

Affected packages
4 <= phpmyadmin < 4.0.4.2

Details

VuXML ID 95ee450a-0793-5b9e-b800-85c2fcbc906c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security/PMASA-2013-13.php