cross-site-scripting

Affected packages
php70-wordpress < 4.7.5
php71-wordpress < 4.7.5
php56-wordpress < 4.7.5

Details

VuXML ID 9bfcb103-8f49-58b7-a1e4-7697f45295bc
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2017-9063