denial-of-service

Affected packages
2.0.40 <= apache <= 2.0.46
2.0.37 <= apache <= 2.0.39

Details

VuXML ID ab4e5c1d-cb14-5dd5-9c06-8be5b3549859
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2003-0253