arbitrary-code-execution

Affected packages
py33-dulwich < 0.18.5
py34-dulwich < 0.18.5
py35-dulwich < 0.18.5
py36-dulwich < 0.18.5
py27-dulwich < 0.18.5

Details

VuXML ID ad830661-fa9c-5a8d-bd90-f97881adabd6
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://nvd.nist.gov/vuln/detail/CVE-2017-16228