cross-site-scripting

Affected packages
phpmyadmin < 2.6.4rc1

Details

VuXML ID ade21369-d7d4-58c8-9eb5-447138146174
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/16605/