arbitrary-code-execution

Affected packages
p5-gtk2 <= 9nb99

Details

VuXML ID ae9c657a-d1b8-5a83-b80c-ae7c8bf64fae
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.debian.org/security/2015/dsa-3173