brute-force-attack

Affected packages
4.4 <= phpmyadmin < 4.4.14.1
4.3 <= phpmyadmin < 4.3.13.2

Details

VuXML ID aeea9985-0f6f-529b-8a14-29267ff108ae
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.phpmyadmin.net/security/PMASA-2015-4