arbitrary-code-execution

Affected packages
3.0 <= kdegraphics <= 3.9nb99
kdegraphics < 4

Details

VuXML ID afc1441c-586b-50d0-9453-0eaddc0b54b9
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-4035