arbitrary-code-execution

Affected packages
qt4-libs < 4.5.3nb2

Details

VuXML ID b15e6fc7-ae6b-51f3-9bbe-5ffdcd36158f
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-3384