arbitrary-code-execution

Affected packages
sun-jre13 < 1.0.16
sun-jdk14 < 2.9
sun-jre14 < 2.9
sun-jdk15 < 5.0.4
sun-jre15 < 5.0.4
sun-jdk13 < 1.0.16

Details

VuXML ID b27a5691-1460-5a48-9514-283972a40ce4
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/17748/