arbitrary-code-execution

Affected packages
1.2.19 <= ap2-jk <= 1.2.20
1.2.19 <= ap22-jk <= 1.2.20
1.2.19 <= ap-jk <= 1.2.20

Details

VuXML ID b36436fc-d9d4-5a73-bc8d-7cf1ec1e3117
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-0774