cross-site-scripting

Affected packages
firefox-bin < 1.5.0.12
firefox-gtk1 < 1.5.0.12
2.0 <= firefox < 2.0.0.4
2.0 <= firefox-bin < 2.0.0.4
2.0 <= firefox-gtk1 < 2.0.0.4
seamonkey < 1.0.9
seamonkey-bin < 1.0.9
seamonkey-gtk1 < 1.0.9
1.1 <= seamonkey < 1.1.2
1.1 <= seamonkey-bin < 1.1.2
1.1 <= seamonkey-gtk1 < 1.1.2
firefox < 1.5.0.12

Details

VuXML ID b499bb9d-2e89-58dd-be69-82618ec99627
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.mozilla.org/security/announce/2007/mfsa2007-16.html