arbitrary-code-execution

Affected packages
phpmyadmin < 2.11.9.1

Details

VuXML ID b89653b9-1a36-5414-ba89-9296a9c26fc5
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security.php?issue=PMASA-2008-7