arbitrary-code-execution

Affected packages
kdelibs <= 9nb99

Details

VuXML ID b8a232bd-24b5-5f5b-b52f-a9e14aa0473d
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-1698