arbitrary-code-execution

Affected packages
camlimages < 3.2.0

Details

VuXML ID ba238ab6-5f9c-5f25-aa75-754f46e5902a
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-3296