denial-of-service

Affected packages
ruby-base < 1.6.8nb7

Details

VuXML ID bc7b0071-1690-5150-aeeb-e6a499e35bf7
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2004-0983