denial-of-service

Affected packages
php < 4.3.11
5.0.0 <= ap-php <= 5.0.3nb99
5.0.0 <= php <= 5.0.3nb99
ap-php < 4.3.11

Details

VuXML ID bee271d0-f768-5761-8c7e-c8d90dd76963
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2005-0524