arbitrary-code-execution

Affected packages
sun-jre14 < 2.20
sun-jdk15 < 5.0.18
sun-jre15 < 5.0.18
sun-jdk6 < 6.0.13
sun-jre6 < 6.0.13
sun-jdk14 < 2.20

Details

VuXML ID c72d1b44-7fdc-5a6d-85bc-cb41ca0617d9
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-1098