cross-site-scripting

Affected packages
phpmyadmin < 4.2.9.1

Details

VuXML ID c771bc43-cf44-5557-b5e1-347d3a25cd35
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security/PMASA-2014-11.php