arbitrary-code-execution

Affected packages
ruby193-activesupport <= 9nb99
ruby200-activesupport <= 9nb99
ruby21-activesupport <= 9nb99
ruby22-activesupport <= 9nb99
ruby18-redmine < 3.1.0
ruby193-redmine < 3.1.0
ruby200-redmine < 3.1.0
ruby21-redmine < 3.1.0
ruby22-redmine < 3.1.0
ruby18-activesupport <= 9nb99

Details

VuXML ID ca8a3923-6e5a-5022-a2f3-8967a461ce34
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2015-3226