arbitrary-code-execution

Affected packages
py33-ipython < 1.2
py27-ipython < 1.2
py26-ipython < 1.2
py34-ipython < 1.2

Details

VuXML ID cdedc16e-641f-51f8-9ac6-2dd109eae4d2
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2014-3429