cross-site-scripting

Affected packages
2.0.35 <= apache < 2.0.63
2.2.0 <= apache < 2.2.8
apache < 1.3.41

Details

VuXML ID ce9edc6d-64ef-58eb-a596-7ec024e898b8
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-5000