denial-of-service

Affected packages
0.99 <= quagga < 0.99.9

Details

VuXML ID cfc329f4-e2b2-5d76-9eb2-a7703a9f0a70
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-4826