arbitrary-code-execution

Affected packages
1.4 <= asterisk < 1.4.9
asterisk < 1.2.23

Details

VuXML ID d1952de2-58c7-572a-bb21-b2044c516dd2
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-4103