cross-site-scripting

Affected packages
3.0 <= ruby18-activesupport < 3.0.10
ruby18-activesupport < 2.3.14

Details

VuXML ID d22b79cd-d5c2-5dfd-bbbd-8f5ae6c2bf1e
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2011-2932