cross-site-scripting

Affected packages
wordpress < 3.5

Details

VuXML ID d890f824-f81d-50be-a0d6-b74a983eba03
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/50715/